La Barra de herramientas

Se puede acceder a la mayoría de las opciones de PictureProject desde la barra de herramientas.

Las opciones disponibles en la barra de herramientas pueden variar dependiendo del lugar en que se ha comprado la versión de PictureProject que se ha instalado. Algunas de las opciones sólo están disponibles cuando está instalado algún otro programa de Nikon en el mismo ordenador.

Herramientas ocultas

Si la barra de herramientas es demasiado larga y no cabe en la ventana, aparecerá el botón [image] a su derecha. Para acceder a las herramientas que en ese momento no se pueden ver en la barra de herramientas, haga clic en dicho botón y seleccione la herramienta que desee en el menú que aparece.

Ver las opciones

Para elegir cómo ver las herramientas, haga clic en la barra de herramientas con el botón derecho del ratón (Windows) o mientras mantiene presionada la tecla Control (Macintosh) y seleccione una de las siguientes opciones:

Opción

Pantalla

Icono y texto

Sólo icono

Sólo texto

Usar tamaño
pequeño

Se muestran los iconos en tamaño reducido. Por ejemplo, la siguiente barra se mostrará cuando se selecciona Icono y texto:

Las opciones de la barra de herramientas también se pueden ver seleccionando Configuración en el menú [image] .


Catalogar imágenes

•Catalogar imágenes en PictureProject

Catalogar nuevas imágenes

Las imágenes se catalogan automáticamente cuando se transfieren al ordenador con PictureProject Transfer.

1. Conecte la cámara al ordenador y enciéndala. PictureProject Transfer se iniciará automáticamente.

2. Haga clic en Transferir para copiar imágenes de la cámara al ordenador.

3. PictureProject cataloga automáticamente las imágenes y, una vez finalizada la transferencia, aparecen en la lista de imágenes.

Windows XP
En Windows XP, se abrirá el cuadro de diálogo de reproducción automática (“Disco extraíble”) cuando la cámara esté conectada y encendida.

Inicio automático
PictureProject Transfer no se iniciará automáticamente si no se ha seleccionado Inicio automático en la ficha “General”del cuadro de diálogo “Opciones” (“Preferencias”).

Dónde se encuentran las fotografías catalogadas
Las fotografías catalogadas se almacenan en la carpeta seleccionada en la ficha “Destino de transferencia” del cuadro de diálogo “Opciones de transferencia”. La opción predeterminada es la carpeta “PictureProject” de “Mis documentos o Mis imágenes” o “Mis documentos” (Windows) o de la carpeta “Usuario/(nombre de usuario)/Imágenes/PictureProject” (“User/(user name)/Pictures/PictureProject”) del disco de inicio (Macintosh).

Fotografías catalogadas
Las imágenes que se hayan borrado, movido o a las que se les haya cambiado el nombre con el Explorador de Windows o el Finder después de haberlas catalogado aparecerán con un icono “?” en la lista de imágenes y no se verán más en PictureProject. Para volver a catalogar imágenes que se hayan movido, se les haya cambiado el nombre o se hayan borrado de la lista de imágenes, haga doble clic en el icono “?”.

Pictmotion
Si la tarjeta de memoria contiene archivos Pictmotion generados en una cámara con la función Pictmotion, PictureProject creará y catalogará las películas Pictmotion al transferir los archivos.


Catalogar imágenes

•Catalogar imágenes en PictureProject

Catalogar imágenes existentes

Para catalogar las imágenes seleccionadas en el disco duro del ordenador:

1. Haga clic en el botón [image] o seleccione Importar… en el menú Archivo.

2. Acceda a la ubicación deseada y seleccione las imágenes.

Se dispone de las siguientes opciones:
Incluir subcarpetas: Marque esta opción para copiar todas las carpetas que contiene la carpeta seleccionada.
Copiar archivos originales: Seleccione esta opción para copiar los archivos seleccionados en la carpeta elegida en la ficha “Destino de transferencia” del cuadro de diálogo “Opciones de transferencia”.
Opciones…: Haga clic en este botón para ver la ficha “Cambiar el nombre a las fotos” del cuadro de diálogo “Opciones de transferencia”; allí puede elegir cómo denominar las imágenes en PictureProject (Si está seleccionado Copiar archivos originales, también pueden cambiarse los nombres de archivo). Los cambios realizados se verán reflejados también en la ficha “Cambiar el nombre a las fotos” del cuadro de diálogo “Opciones” (“Preferencias”).

3. Haga clic en Inicio (Windows) o Abrir (Macintosh) para catalogar las imágenes seleccionadas. Las imágenes recién catalogadas aparecerán en la lista de imágenes de PictureProject.

Carpetas y colecciones
Se crea una colección para cada carpeta fuente que contenga imágenes. Las subcarpetas se listan como colecciones dentro de cada carpeta con el mismo nombre que la carpeta fuente. Por ejemplo, si se importan fotografías de la carpeta “2004” de “Mis imágenes”, las imágenes se catalogarán en una colección denominada “2004” en la parte superior de la lista de colecciones.Si la carpeta “2004” también contiene una subcarpeta denominada “Abril”, las imágenes se catalogarán en la colección “Abril” dentro de una carpeta llamada “2004”.

Fotografías catalogadas
Las imágenes que se hayan borrado, movido o a las que se les haya cambiado el nombre con el Explorador de Windows o el Finder después de haberlas catalogado aparecerán con un icono “?” en la lista de imágenes y no se verán más en PictureProject. Para volver a catalogar imágenes que se hayan movido, se les haya cambiado el nombre o se hayan borrado de la lista de imágenes, haga doble clic en el icono “?”.

Uso del Asistente de importación para catalogar imágenes en el disco duro del ordenador
Puede utilizarse el Asistente de importación para catalogar imágenes en el disco duro del ordenador.


Catalogar imágenes

•Catalogar imágenes en PictureProject

Catalogar las imágenes de un medio extraíble

Las imágenes que se encuentran en un CD u otro medio extraíble pueden copiarse en el ordenador y catalogarse con el Asistente de importación.

1. Seleccione Asistente de importaciones… del menú Archivo. Aparecerá el siguiente cuadro de diálogo.

2. Seleccione Elegir carpeta… del menú Seleccionar carpeta para importar.

3. Seleccione la unidad en la que se encuentra el medio extraíble.

4. Haga clic en Importar para copiar todas las imágenes del medio extraíble.

5. Se abrirá el cuadro de diálogo que se muestra a continuación; haga clic en Aceptar. Las imágenes que acaban de catalogarse aparecerán en la lista de imágenes de PictureProject.

Dónde encontrar las imágenes catalogadas
Las imágenes copiadas con el Asistente de importación se catalogan y se guardan automáticamente en la carpeta seleccionada en la ficha “Destino de transferencia” del cuadro de diálogo “Opciones de transferencia”. La opción predeterminada es la carpeta “PictureProject” de “Mis documentos o Mis imágenes” o “Mis documentos” (Windows) o de la carpeta “Usuario/(nombre de usuario)/Imágenes/PictureProject” (“User/(user name)/Pictures/PictureProject”) del disco de inicio (Macintosh).

Ver discos creados en PictureProject 1.5 o posterior
Los discos creados con PictureProject 1.5 o posterior se catalogan automáticamente cuando se insertan en una unidad de CD o DVD.

Fotografías catalogadas
Las imágenes que se hayan borrado, movido o a las que se les haya cambiado el nombre con el Explorador de Windows o el Finder después de haberlas catalogado aparecerán con un icono “?” en la lista de imágenes y no se verán más en PictureProject. Para volver a catalogar imágenes que se hayan movido, se les haya cambiado el nombre o se hayan borrado de la lista de imágenes, haga doble clic en el icono “?”.

El Asistente de importaciones
El Asistente de importaciones también puede utilizarse para catalogar imágenes en el disco duro del ordenador.


Colecciones

Organizar imágenes

•Colecciones

Las imágenes de distintas ubicaciones pueden agruparse en colecciones organizadas por tema. Para crear una nueva colección:

1. Haga clic en el botón Organizar.

2. Haga clic en el botón [image] (“Nueva colección”). Se añadirá una nueva colección a la lista de colecciones. El nombre de la colección se resaltará; escriba un nombre adecuado para la nueva colección.

3. Arrastre las imágenes de la lista de imágenes y suéltelas en la nueva colección.

Cuando se seleccione la nueva colección en la lista de colecciones, sus imágenes aparecerán en la lista de imágenes.

Organización de las colecciones
Las colecciones pueden agruparse en carpetas.

Eliminación de imágenes de una colección
Para eliminar imágenes de una colección, selecciónelas y elija Eliminar… en el menú Edición. Consulte “Borrar imágenes de las colecciones” para obtener detalles.


Buscar imágenes

Organizar imágenes

•Buscar imágenes

Para buscar imágenes creadas o transferidas en fechas concretas o si desea buscarlas por palabra clave, nombre de archivo o atributos de archivo:

1. Seleccione una colección o carpeta en la lista de colecciones y haga clic en el símbolo [image] situado al lado de Filtro de búsqueda para abrir la paleta Filtro de búsqueda.

2. Elija las opciones de búsqueda. Todas las imágenes de la carpeta o colección seleccionada que coincidan con los criterios de búsqueda elegidos aparecerán en la lista de imágenes.

Opción

Descripción

Nombre

Busca imágenes por el nombre de archivo.Admite caracteres comodín (“*” y “?”). “?” se puede sustituir por cualquier carácter individual, “*” por cadenas de caracteres.Por ejemplo, “*1” encontrará todos los archivos cuyo nombre termine en “1”, mientras que “???1”encontrará archivos cuyo nombre contenga cuatro caracteres y que terminen en “1”.

Palabra clave

Busca imágenes con la palabra clave seleccionada.

Fecha

Busca imágenes creadas o catalogadas hoy, la semana pasada, el mes o el año pasado, en una fecha determinada o en un intervalo de fechas especificado.

Marcar

Seleccione Sólo marcados para limitar la búsqueda a las imágenes marcadas o Sólo no marcados para limitar la búsqueda a las imágenes no marcadas.

Proteger

Seleccione Sólo protegidos para limitar la búsqueda a las imágenes protegidas o Sólo desprotegidos para limitar la búsqueda a las imágenes no protegidas.

Oculto
(sólo en Windows)

Seleccione Sólo ocultos para limitar la búsqueda a las imágenes ocultas o Sólo mostrados para limitar la búsqueda a las imágenes no ocultas.

Para mostrar todas las imágenes de la colección o carpeta seleccionada, haga clic en el botón Restablecer en la lista de imágenes o en la paleta de filtro de búsqueda (Los botones Restablecer sólo están activos cuando se selecciona las opciones de filtro de búsqueda).

Si no aparece la paleta Filtro de búsqueda
Si no aparece la paleta Filtro de búsqueda, seleccione Mostrar paletas en el menú Ventana o haga clic en el símbolo [image] situado en la parte superior de la lista de imágenes.


Borrar imágenes de las colecciones

Organizar imágenes

•Borrar imágenes de las colecciones

Para suprimir imágenes de una colección:

1. Seleccione la colección de la lista de colecciones. Para eliminar las imágenes de todas las colecciones, seleccione Todas las fotos o Última importación.

2. Seleccione las imágenes y elija Eliminar… en el menú Edición.

3. Cuando se selecciona una colección creada por el usuario, aparecerá el siguiente cuadro de diálogo. Haga clic en Aceptar.

Si la colección actual es Todas las fotos o Última importación, se mostrará el siguiente cuadro de diálogo Haga clic en Aceptar para eliminar las imágenes de PictureProject. Para mover las fotografías a la Papelera de reciclaje o a la Papelera después de haberlas eliminado de PictureProject, seleccione Elimine los archivos de imagen originales antes de hacer clic en Aceptar.

Borrar imágenes catalogadas
Las fotografías borradas con el Explorador de Windows o el Buscador no pueden verse en PictureProject. Las imágenes que se hayan eliminado o movido a la Papelera de reciclaje o a la Papelera sin eliminarse desde PictureProject se mostrarán como se indica a continuación. Antes de borrar una imagen catalogada, elimínela de todas las colecciones como se describe arriba.

El acceso directo “Eliminar”
También puede eliminar imágenes de una colección seleccionándolas y presionando la tecla de suprimir. Para eliminar las imágenes seleccionadas de todas las colecciones, presione la tecla de mayúsculas mientras presiona la de suprimir.


El icono "?"

Organizar imágenes

•El icono “?”

Las imágenes catalogadas que se hayan borrado, movido o a las que se les haya cambiado el nombre con el Explorador de Windows o el Finder se mostrarán con un icono “?” en la lista de imágenes y no se verán más en PictureProject.

(Aparece la vista previa si la miniatura permanece en la caché.)

Si hace doble clic en una imagen con icono “?” mostrará un cuadro de diálogo como el siguiente. Haga clic en Eliminar… o Buscar….

•Eliminar…: Se abrirá el cuadro de diálogo que se muestra a continuación. Haga clic en Eliminar para quitar el icono “?” de la lista de imágenes, o haga clic en Atrás para volver al cuadro de diálogo anterior.

•Buscar…: Se abrirá el cuadro de diálogo que se muestra a continuación. Seleccione la imagen de la lista de archivos y haga clic en Abrir.

Aparecerá un cuadro de diálogo de confirmación; haga clic en Actualizar para vincular el icono en la lista de imágenes con el archivo seleccionado, o en Cancelar para salir sin volver a catalogar la imagen.

Mover y cambiar el nombre de carpetas
Si se mueve o cambia el nombre de una carpeta que contiene imágenes catalogadas con el Explorador de Windows o el Finder, aparecerán todas las imágenes con un icono “?” en la lista de imágenes. Si se restaura una imagen de esta carpeta como se describió anteriormente, se mostrará un cuadro de diálogo como el siguiente. Haga clic en Actualizar par restaurar todas las imágenes de la carpeta (las imágenes a las que se haya cambiado el nombre no se restaurarán).


Clasificar colecciones

Ver imágenes

•Clasificar colecciones

El orden en que las colecciones y carpetas se muestran en la lista de colecciones puede cambiar seleccionando Organizar colecciones en el menú Ver y eligiendo una de las opciones siguientes:

Grupo

Descripción

Por nombre

Muestra las carpetas y colecciones por nombre.

Personalizar

Reorganiza manualmente las colecciones y carpetas.

Restablecer personalizada

Selecciona el orden actual como orden personalizado predeterminado.

Ascendente

Clasifica en orden ascendente.

Descendente

Clasifica en orden descendente.

Para usar iconos pequeños en la lista de colecciones, haga clic en cualquier sitio de la lista con el botón derecho del ratón (Windows) o manteniendo pulsada la tecla de control (Macintosh) y seleccione Usar tamaño pequeño en el menú que aparece.


Clasificar imágenes

Ver imágenes

•Clasificar imágenes

Desde el modo organizar, las imágenes pueden ordenarse por nombre, fecha, tamaño del archivo o extensión.

1. En el menú Ver, seleccione Agrupar por y elija cómo quiere que se agrupen las imágenes cuando se clasifiquen.

Agrupar por

Descripción

Fecha de captura

Se agrupan según la fecha de grabación.

Fecha de importación

Se agrupan según la fecha en que se catalogaron las imágenes.

Tipo de archivo

Se agrupan según su extensión.

No agrupar

No se agrupan las imágenes.

2. Seleccione Organizar por y elija cómo quiere que se clasifiquen las imágenes de cada grupo.

Elemento de
clasificación

Descripción

Nombre

Clasifica las imágenes por nombre de archivo.

Fecha de modificación

Clasifica las imágenes por fecha de modificación.

Tamaño de archivo

Clasifica las imágenes por tamaño de archivo.

Tipo de archivo

Clasifica las imágenes por extensión.

Personalizar

Reorganiza las imágenes manualmente utilizando el ratón.

Restablecer personalizada

Selecciona el orden actual como orden personalizado predeterminado.

3. Seleccione Orden y elija Ascendente o Descendente.

Opción

Descripción

Ascendente

Clasifica las imágenes en orden ascendente, ya sea alfabético o numérico.

Descendente

Clasifica en orden descendente.

Agrupar imágenes
La opción Agrupar por sólo funciona cuando se muestran las miniaturas.

Claves de clasificación
Las imágenes que tengan la misma fecha, tamaño o tipo de archivo se clasificarán por nombre de archivo.


Miniaturas y vistas previas

Ver imágenes

•Miniaturas y vistas previas

En el modo Organizar, las imágenes pueden verse como miniaturas, miniaturas con vista previa de la imagen seleccionada o miniaturas con información sobre la fotografía. Haga clic en [image] (“Miniatura”), [image] (“Foto y miniatura”) o [image] (“Lista”).

(“Miniatura”)
Las imágenes aparecen en una lista de miniaturas.

(“Foto y miniatura”)
Las miniaturas se incluyen en la parte superior del área de lista de imágenes con una vista previa de la imagen seleccionada actualmente en la parte inferior. Utilice los botones [image] y [image] para una vista previa de las imágenes adicionales.

(“Lista”)
Las miniaturas aparecen en una lista con la información sobre la fotografía.

Cambio del tamaño de las miniaturas

Utilice el control deslizante “Tamaño de miniatura” para cambiar el tamaño de las miniaturas del área de lista de imágenes. El tamaño de las miniaturas determina el número de imágenes que pueden mostrarse a la vez en la lista de imágenes.

La zona de la lista de imágenes
Para ocultar las paletas y aumentar el tamaño de la zona de lista de imágenes, quite la selección del menú Ventana > Mostrar paletas o haga clic en [image] en la parte superior de la lista de imágenes.


Diapositivas

Ver imágenes

•Diapositivas

Para reproducir imágenes en una “proyección de diapositivas” automatizada:

1. Seleccione una colección o carpeta en la lista de colecciones y haga clic en el botón [image] (Diapositivas).

2. Una vez haya ajustado las opciones de las diapositivas, haga clic en Aceptar para iniciar la proyección de diapositivas.

Interrupción de la proyección de diapositivas
Para interrumpir la proyección, haga clic en la imagen en la ventana de proyección de diapositivas.

Selección de imágenes para una proyección de diapositivas
Para ver las imágenes seleccionadas en una proyección de diapositivas, selecciónelas en la lista de imágenes haciendo clic en el botón Diapositivas.


Películas

Ver imágenes

•Películas

Para ver películas:

1. Seleccione una colección o una carpeta de la lista de colecciones.

2. Seleccione una película en la lista de imágenes y haga clic en [image] (“Foto y miniatura”).

3. La película aparecerá como una vista previa en miniatura. Haga clic en el botón [image] / [image] para reproducir la película.

Software necesario
Es necesario tener Apple QuickTime para ver películas grabadas con cámaras digitales Nikon y DirectX para ver películas con formatos MPEG1 y WMV (sólo con Windows). Este software se instala con la opción Instalación sencilla.

Detener la reproducción
Cuando se reproduce la película, el botón [image] / [image] cambia a [image] / [image] . Haga clic en el botón [image] / [image] para detener la reproducción.

Ver las películas en modo Edición
Si se selecciona una película en el modo Edición, aparecen los controles de reproducción de la película. Haga doble clic sobre una película en la lista de imágenes o seleccione una película y haga clic en Editar. Tenga en cuenta que aunque QuickTime puede girarse, las películas no pueden modificarse de ninguna otra manera.

El botón [image] (“Diapositivas”)
Las películas seleccionadas en la lista de miniaturas también pueden reproducirse haciendo clic en el botón [image] (Diapositivas). Si se selecciona la opción Repetir la proyección en el “Cuadro de diálogo Configuración” de diapositivas, se repetirá la película hasta que se detenga esta función.


Retoque automático

Retocar imágenes

•Retoque automático

Para obtener una exposición, un color y un contraste óptimos:

1. Seleccione una colección o una carpeta de la lista de colecciones.

2. Seleccione las imágenes que se van a retocar y haga clic en [image] (Mejora).

Para corregir los ojos rojos con la herramienta Ojos rojos:

1. Seleccione una colección o una carpeta de la lista de colecciones.

2. Seleccione las imágenes que se van a retocar y haga clic en [image] (Ojos rojos).


Copias impresas

Compartir imágenes

•Copias impresas

Para imprimir las imágenes seleccionadas:

1. Seleccione una colección o una carpeta de la lista de colecciones.

2. Seleccione las imágenes que desee imprimir y haga clic en [image] (Imprimir).

3. Una vez haya ajustado la configuración de la impresora, haga clic en Imprimir… para imprimir las imágenes.


Compartir imágenes por correo electrónico

Compartir imágenes

•Compartir imágenes por correo electrónico

Para enviar imágenes por correo electrónico:

1. Seleccione una colección o una carpeta de la lista de colecciones.

2. Seleccione las imágenes que desee imprimir y haga clic en [image] (Correo).

3. Una vez haya ajustado las opciones de correo electrónico, haga clic en Enviar.

4. Se iniciará la aplicación de correo electrónico predeterminada. Envíe las imágenes como se describe en la documentación de la aplicación de correo electrónico.

Aplicaciones de correo electrónico compatibles
Windows
Outlook Express, Outlook, Eudora
Macintosh
Entourage X, Mail, Eudora


Crear una distribución

Compartir imágenes

•Crear una distribución

Cómo crear una distribución de las imágenes seleccionadas para imprimirlas, enviarlas por correo electrónico o realizar otras operaciones:

1. Seleccione una colección de la lista de colecciones.

2. Seleccione las imágenes que desee preparar y haga clic en Diseñar.

3. Abra la paleta “Diseños” haciendo clic en el símbolo [image] situado al lado de Diseños y seleccione el formato deseado en el menú de Plantilla del documento.

4. A cada una de las fotografías de la distribución se le puede añadir una descripción o un título haciendo doble clic en el cuadro de texto correspondiente e introduciendo el texto. La distribución seleccionada se mantendrá en operaciones posteriores que se realicen mediante los botones [image] (Imprimir), [image] (Correo), [image] (Diapositivas) o [image] (Grabar disco).

El icono
Cuando se usan las opciones Imprimir, Correo, Diapositivas o Grabar disco después de crear un formato, aparecerá un icono [image] junto al nombre de la colección dentro de la lista de colecciones, lo que indica que existe un formato para esta colección. Para crear varios formatos para un único conjunto de imágenes, copie la colección y cree un nuevo formato para cada copia.


Compartir imágenes en CD o DVD

Compartir imágenes

•Compartir imágenes en CD o DVD

Para guardar fotografías en un CD o DVD:

1. Cree una carpeta o colección que contenga únicamente las imágenes que desea guardar en el medio extraíble.

2. Inserte un disco virgen en la unidad.

3. Seleccione la carpeta o la colección que contenga las imágenes que desea copiar en el CD o DVD y haga clic en [image] (Grabar disco).

4. Se abrirá el cuadro de diálogo que se muestra a continuación. Ajuste la configuración y haga clic en Continuar….

5. Se abrirá el cuadro de diálogo que se muestra a continuación. Tras haber ajustado la configuración, haga clic en Grabar para copiar las imágenes de la carpeta o colección seleccionada en el disco.

Espacio libre en disco
La opción Grabar disco requiere espacio libre en el disco equivalente al doble del volumen de los datos de la colección o de la carpeta seleccionada.

Guardar distribuciones de imágenes
Las distribuciones de fotografías creadas con el modo Diseño pueden guardarse como imágenes de formato JPEG.


Cómo hacer vídeos (sólo Windows)

Compartir imágenes

•Cómo hacer vídeos (sólo Windows)

Con la opción “Pictmotion” puede unir fotografías y clips de vídeo para crear un vídeo con música propia. Sólo tiene que seleccionar imágenes o clips de vídeo, elegir la música, el estilo del vídeo y dejar que Pictmotion haga el resto. Podrá enviar el video resultante por correo electrónico o reproducirlo en el ordenador. Para crear una Pictmotion:

1. Seleccione la colección o la carpeta de una lista de colecciones y haga clic en [image] (Pictmotion).

2. Haga clic en Creación automática….

3. Haga clic en Continuar para cerrar el cuadro de diálogo y empezar a hacer el vídeo.

4. El botón Guardar… estará disponible cuando se acabe de hacer el vídeo. Haga clic en Guardar….

5. Elija Reproducción en ordenador en el menú Guardar para y elija un formato entre las opciones Windows Media Video y MPEG1. Haga clic en Guardar para elegir el nombre y lugar del archivo y guardar el vídeo.

El video que se ha creado se cataloga automáticamente en PictureProject y se puede ver cómo se describe en “Películas”.

muvee y Pictmotion son tecnologías proporcionadas por muvee Technologies.


Transferencia desde la cámara con Pictmotion (sólo Windows)

Compartir fotografías

•Transferencia desde la cámara con Pictmotion (sólo Windows)

Las películas Pictmotion creadas con la cámara se pueden transferir a los ordenadores con sistema operativo Windows para verlas en PictureProject. Durante la transferencia, las películas Pictmotion se convierten a vídeos de Windows Media (“.wmv”) o MPEG1 (“.mpg”) para su reproducción en el ordenador. Para transferir las películas Pictmotion:

1. Conecte la cámara y enciéndala. Se iniciará PictureProject Transfer.

2. Haga clic en Transferir. Si la tarjeta de memoria contiene películas Pictmotion se mostrarán las opciones siguientes.

•Formato: Elija Windows Media Video o MPEG1.
•Vídeo: Si ha seleccionado MPEG1 en Formato, elija NTSC o PAL.
•Calidad: Seleccione la calidad de la imagen.
•Tamaño del cuadro: Si ha seleccionado Windows Media Video en Formato, elija un tamaño de fotograma para el vídeo.
•No volver a mostrar este cuadro de diálogo: Para que no aparezca el cuadro de diálogo de conversión de Pictmotion en las siguientes transferencias. Si se selecciona esta opción, las películas Pictmotion se transferirán con los ajustes que estén seleccionados en la ficha “Pictmotion” del cuadro de diálogo “Opciones de transferencia”. Para que este cuadro de diálogo de conversión se vuelva a mostrar, seleccione Mostrar cuadro de diálogo de opciones antes de transferir en la ficha “Pictmotion”.

3. Haga clic en Aceptar. PictureProject creará un vídeo Pictmotion y lo reflejará en la lista de imágenes, desde donde se podrá reproducir tal como se describe en Películas.

Selección de archivos Pictmotion para transferirlos
 Para seleccionar películas Pictmotion para su transferencia, visualice la pantalla de miniaturas en el cuadro de diálogo de PictureProject Transfer (tenga en cuenta que las imágenes integrantes de las películas seleccionadas individualmente no se transferirán). Los archivos Pictmotion se identifican gracias al icono [image]. Para que sea más sencillo localizar los archivos Pictmotion, agrupe las imágenes por carpeta o por extensión.

Imágenes de las películas Pictmotion
Si se borra alguna imagen incluida en la película Pictmotion de la tarjeta de memoria antes de transferir la película, PictureProject no podrá crear correctamente un vídeo Pictmotion para reproducirlo en el ordenador.

Tiempo de transferencia
 La conversión de proyecciones a formato de vídeo lleva algún tiempo.

PictureProject DVD Show
 Si está instalado PictureProject DVD Show, el menú Formato incluirá MPEG2. PictureProject DVD Show no se puede utilizar para crear vídeos en DVD o en CD utilizando películas Pictmotion transferidas desde la cámara.


Opciones de transferencia: la ficha "Pictmotion"

Compartir fotografías

•Transferencia desde la cámara con Pictmotion (sólo Windows)

Opciones de transferencia: la ficha “Pictmotion”

Las opciones Formato, Vídeo, Calidad y Tamaño del cuadro del cuadro de diálogo de conversión de Pictmotion también se pueden ajustar en la ficha “Pictmotion” de Opciones de transferencia. Para que aparezca Opciones de transferencia, haga clic en Opciones… de PictureProject Transfer. Seleccione Mostrar cuadro de diálogo de opciones antes de transferir para que aparezca el cuadro de diálogo de conversión de Pictmotion al transferir las imágenes de una tarjeta de memoria que incluya películas Pictmotion.

Para descargar archivos mp3, m4a, wma o wav a la tarjeta de memoria de la cámara con el fin de usarlos en futuras películas Pictmotion, o para borrar pistas personalizadas de la tarjeta de memoria, compruebe que la cámara está conectada al ordenador y haga clic en Cambiar…. Aparecerá el cuadro de diálogo “Pictmotion Utility”; siga los pasos siguientes para añadir temas de fondo. Tenga en cuenta que los archivos de sonido no se pueden descargar a la memoria interna de la cámara y que tampoco se puede borrar la música preinstalada que contiene la memoria de la cámara.

1. Haga clic en Examinar… y seleccione el archivo de sonido que se va a copiar a la tarjeta de memoria. El archivo seleccionado aparecerá junto al botón Examinar….

2. Haga clic en Agregar vídeo para copiar el archivo de sonido a la tarjeta de memoria de la cámara o haga clic en Reemplazar para que la nueva pista sustituya a la pista que esté seleccionada en ese momento en la lista de pistas. En la lista de pistas aparecerá la nueva pista.

Archivos de sonido
Cada archivo de sonido ocupa 4 MB de la tarjeta de memoria de la cámara. Todas las pistas se convierten en archivos .wav mono con una tasa de bits de 22 KHz; los archivos se cortan automáticamente a la duración máxima admitida por la cámara. El número máximo de archivos de sonido que se pueden descargar depende del modelo de la cámara.

Reproducir/Quitar/Historial
Para examinar un archivo de sonido antes de añadirlo a la lista de pistas, haga clic en Reproducir. El botón Reproducir se convertirá en el botón Detener; haga clic otra vez para finalizar la reproducción. Haga clic en Quitar para borrar la pista seleccionada de la lista de pistas de la tarjeta de memoria de la cámara. Haga clic en Historial para ver una lista de los archivos que se han añadido a la lista de pistas.


El cuadro de diálogo "Historial de los archivos de música exportados"

Compartir fotografías

•Transferencia desde la cámara con Pictmotion (sólo Windows)

El cuadro de diálogo “Historial de los archivos de música exportados”

Los archivos de sonido exportados a la tarjeta de memoria de la cámara se copian en una carpeta de PictureProject. Los archivos de esta carpeta se pueden ver haciendo clic en Historial en el cuadro de diálogo “Pictmotion Utility”. Para borrar uno de la carpeta, haga clic en el archivo y después en Quitar.

Archivos de sonido personalizados
Al copiar un archivo de sonido personalizado en la tarjeta de memoria, también se copia el archivo en la carpeta del historial de exportaciones. Cuando se transfieran al ordenador películas Pictmotion que incluyan la pista personalizada, esta copia se utilizará con los vídeos Pictmotion creados para garantizar que la pista que emplea el vídeo tiene la mayor calidad posible. No borre los archivos de sonido personalizados de la carpeta del historial de exportaciones si se están utilizando actualmente para las películas Pictmotion de la tarjeta de memoria de la cámara. Si la pista personalizada se borra de la carpeta del historial de exportaciones antes de transferir la película al ordenador, se utilizará la copia de baja calidad procedente de la tarjeta de memoria de la cámara para crear el vídeo Pictmotion en el ordenador, produciendo una calidad del sonido inferior. Al borrar pistas personalizadas, utilice siempre “Pictmotion Utility” para quitar los archivos de sonido de la tarjeta de memoria, y el cuadro de diálogo “Historial de los archivos de música exportados” para eliminar los archivos de sonido de la carpeta del historial de exportaciones.


Compartir imágenes con FotoShare (sólo Europa)

Compartir imágenes

•Compartir imágenes con FotoShare (sólo Europa)

Los usuarios europeos pueden compartir imágenes a través del “P-Mail” de FotoShare:

1. Inicie el programa FotoShare haciendo doble clic sobre el icono de Nikon FotoShare que se encuentra en el escritorio (Windows) o en la carpeta “Nikon FotoShare”, dentro de la carpeta “Aplicaciones” (Macintosh).

2. Sitúe la ventana de PictureProject de manera que la ventana de FotoShare sea visible.

3. Seleccione una colección o una carpeta de la lista de colecciones en la ventana de PictureProject.

4. Seleccione hasta un máximo de veinte imágenes en la lista de fotografías y arrástrelas hasta la ventana de FotoShare. Cuando el puntero cambie a [image], suelte el botón del ratón.

5. En segundo plano se abrirá una nueva ventana de P-Mail. Haga clic en dicha ventana y escriba la dirección de correo electrónico del destinatario en el campo “Para...”. A continuación, rellene el campo del asunto y escriba un mensaje en la zona destinada a tal fin.

6. Haga clic en [image] (Enviar). Aparecerá un diálogo de progreso; cuando éste se haya cerrado, haga clic en la ventana de PictureProject para volver a PictureProject.

Registro del usuario
La primera vez que se inicia FotoShare, aparece un cuadro de diálogo de registro. Siga las instrucciones que aparecen en pantalla para registrarse en el servicio gratuito FotoShare de Nikon.

Número máximo de imágenes
Cada P-Mail puede contener un máximo de veinte fotografías.

Imágenes RAW
A través de P-Mail sólo se pueden enviar imágenes en formato JPEG y TIFF. Los destinatarios no podrán visualizar las fotografías que estén en formato RAW (NEF).

Adjuntar imágenes
Para utilizar P-Mail es necesario contar con una conexión a Internet. La tarifa correspondiente aplicada por la compañía telefónica o el proveedor de servicios de Internet correrá a cargo del usuario.

Conexión de acceso telefónico
Tenga en cuenta que, si utiliza una conexión de acceso telefónico, la conexión no se desactiva automáticamente una vez enviado el mensaje. Asegúrese de desconectar manualmente.

Iniciar FotoShare (Windows)
En Windows también se puede iniciar FotoShare haciendo clic en el botón Inicio y seleccionando Nikon FotoShare>FotoShare en la lista de programas.

Ayuda de FotoShare
Si desea más información sobre el funcionamiento de FotoShare, seleccione Ayuda de FotoShare en el menú Ayuda del programa.

Recibir P-Mail
Los destinatarios recibirán un mensaje en el que las imágenes se previsualizarán en forma de miniaturas, tal como se muestra abajo. Al hacer clic en una miniatura, se abre el explorador de internet predeterminado, en el que se visualizará la imagen en un tamaño mayor. El destinatario puede guardar una copia de la fotografía en el ordenador haciendo clic con el botón derecho del ratón (Windows) o haciendo clic mientras presiona la tecla control (Macintosh) sobre la imagen que se muestra en el explorador y seleccionando a continuación la opción “Guardar como” o “Descargar al disco”.

Las fotografías sólo estarán disponibles para su visualización o descarga durante treinta días. Una vez transcurrido este periodo, se borrarán automáticamente del servidor de Nikon FotoShare.


Ayuda de PictureProject

Nota

Tenga en cuenta que, para esta versión 1.6.2, la opción muvee (disponible a partir de la versión 1.5.2) ha pasado a llamarse Pictmotion.Este cambio también se aplica al botón y a los cuadros de diálogo de muvee.

La copia o reproducción de trabajos creativos protegidos por derechos de autor, como libros, música, pinturas, grabados, mapas, dibujos, películas y fotografías, está regulada por leyes de copyright nacionales e internacionales. No utilice la cámara para hacer copias ilegales o infringir las leyes de derechos de autor. Tampoco la utilice en los lugares en que esté prohibido hacer fotografías o grabar.

Símbolos y convenciones
 | Este icono indica notas, información que debe consultarse antes de utilizar PictureProject.
 | Este icono indica sugerencias, información adicional que puede resultar de utilidad al emplear PictureProject.


El diálogo "Grabar CD/DVD"

•El diálogo “Grabar CD/DVD”

El cuadro de diálogo “Grabar CD/DVD” contiene las opciones que aparecen a continuación.

Nombre del disco
Introduzca el nombre del volumen para este disco. El nombre por defecto se basa en la fecha actual.

Número de copias
Seleccione el número de copias haciendo clic en las flechas o introduciendo un número en el cuadro de texto.

Grabar como
Fotos originales: Copia las imágenes en el disco sin cambiarlas. Esta opción no puede usarse con formatos.
Fotos JPEG optimizadas: guarde las imágenes o presentaciones como imágenes JPEG. Se dispone de las opciones siguientes:
•Tamaño: el tamaño en el que se guardarán las imágenes.
•Calidad: mueva el control deslizante hacia la izquierda para reducir el tamaño del archivo y hacia la derecha para mejorar la calidad de la imagen.
•Incluir película de diapositivas de QuickTime: esta opción permite incluir una película QuickTime de la proyección de diapositivas de las imágenes de la carpeta o colección seleccionada. Tenga en cuenta que la película resultante (denominada “Slideshow.mov”) no puede verse ni catalogarse en PictureProject y debe verse con software compatible con QuickTime.
•Incluir documento de diapositivas de “Based on MPV”: crea una lista de reproducción para reproductores de DVD compatibles con MPV (Música-Fotografía-Vídeo). El álbum se llamará “album.pvm”.

Actualizar…
Haga clic para obtener información actualizada sobre la opción Grabar CD/DVD.

MPV (Música-Fotografía-Vídeo)
 Cuando se selecciona Incluir documento de diapositivas de “Based on MPV” se crean CD o DVD compatibles con MPV en un formato que también soporta películas (no se soporta MPV-IS). El disco creado puede verse en reproductores de DVD compatibles con MPV.

Continuar…
Al hacer clic en Continuar… aparecen las opciones siguientes:

•Grabar disco utilizando: Seleccione la unidad que se utilizará para crear el disco.
•Velocidad: Seleccione una velocidad de grabación aceptada.
•Activar la protección de buffer-underrun: cuando la unidad no puede mantener el ritmo se detiene la grabación y los datos de la memoria buffer. Esta opción sólo es posible si la unidad dispone de esta función.
•Opciones del disco: Elija Finalizar el disco después de grabar o Permitir añadir más datos al disco después de grabar. Tenga en cuenta que no se pueden grabar datos adicionales en un disco una vez que ha terminado de grabar.
•Borrar disco antes de grabar: Borra los datos existentes antes de grabar (sólo disponible con discos regrabables; si la opción “Permitir añadir más datos...” está seleccionada con DVD tardará más de 20 minutos). No utilice esta opción si el disco contiene datos valiosos.
•Comprobar disco después de grabar: compruebe el disco una vez haya fi nalizado la grabación.
•Grabar: inicie la escritura de las imágenes seleccionadas en el disco. Este botón no está disponible si la unidad seleccionada no contiene un disco de grabación o si no se puede encontrar una unidad adecuada.
•Cerrar: vuelva al cuadro de diálogo anterior.

Para salir sin crear ningún disco, haga clic en Cancelar en cualquiera de los cuadros de diálogo de “Grabar CD/DVD”.

Guardar imágenes de varias carpetas
Cuando vaya a grabar en un CD o en un DVD fotografías procedentes de varias carpetas diferentes, cree una nueva carpeta en la lista de colecciones que incluya únicamente las colecciones o imágenes que vaya a grabar. Para cada colección que exista en la nueva carpeta se creará la carpeta correspondiente en el disco. Si se seleccionan Todas las fotografías o Última importación cuando se crea el disco, todas las fotografías se copiarán en el directorio raíz del CD o DVD. Cuando haya imágenes con el mismo nombre, se modificará su nombre sumando 1 al nombre del archivo.

Varios discos
Si la carpeta o colección seleccionada contiene más imágenes de las que pueden caber en un solo disco, se crearán varios discos.